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Please register your software so that
Buzz Tools, Inc. can continue to provide you
with the highest quality software, offer
technical support, and inform you of new
BuzzEdit developments. In addition, special
offers are sometimes available only to
registered users.

To register your software, complete the online
form at:

register.BuzzTools.com

Thank you and we hope
you enjoy BuzzEdit
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1 - Getting Started
o0 00000
Installation

The BuzzEdit Installation CD browser should start automatically
when the CD is placed in the CD drive. If it does not start
automatically after a few minutes, you can start it manually by
double-clicking the file setup.exe located in the root folder of the
installation CD. Once started, follow the on screen instructions to
install BuzzEdit and the BuzzEdit video tutorials.

Authorize BuzzEdit

In order to use BuzzEdit beyond the evaluation period, it must be
authorized by entering the serial number and key which are located
on the inside of your BuzzEdit software kit. If you ordered your
software by download, these were emailed to you with your
installation information.

Start BuzzEdit and on the initial dialog, click Authorize. On the
Authorize dialog, enter the serial number and key exactly as they
were given to you.

NOTE Do not lose your serial number and authorization key as
these are required to reinstall your software.

Update BuzzEdit

Due to product release cycles, T —
installation CD's may have an earlier
version of the software then is
available on our website. Therefore,
at the end of the BuzzEdit
installation, the software o 1 cmecidto e et
automatically launches the Check
For Updates command.

SBuzz Tools; Inc.

Welcome to the BuzzWord update. This program will
connectto a rver to find outif a new version
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We recommend you permit it to check for updates and apply them to
your software so that you can enjoy any new features and obtain the
latest bug fixes.

Following installation, you should check monthly for updates. To do
so choose Help > Check for Updates from within the software or visit
www.BuzzTools.com/updates/downloads.asp

Install Trial Software

The BuzzEdit Installation CD includes links to trial versions of many
Buzz Tools software programs. To install the trial software, use the
installation CD browser and follow the on screen instructions.

Trouble-shooting Installation or Startup
If you have trouble, try the following:

* See the BuzzEdit ReadMe file, installed in the same folder as
BuzzEdit, for important late breaking information.

* Check the back of the installation CD and clean off smudges or
fingerprints with a soft cloth, if required.

¢ Exit from all other applications and disable any virus-protection
applications before reinstalling.

* Restart your computer, and then restart BuzzEdit.

¢ See if information about your issue is in the Buzz Tools knowledge
base. The online knowledge base is the same information used by
our technical support team and is available online at
www.BuzzTools.com/answers.

Register!
Please register your software so that Buzz Tools, Inc. can continue
to provide you with the highest quality software, offer technical
support, and inform you of new BuzzEdit developments. In addition,
some special offers and serial number lookup services are available
only to registered users. To register your software, visit
register.BuzzTools.com and complete the online form.
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Getting Assistance and Help

This gmde assumes you have a working knowledge of your
Microsoft® Windows operating system and its conventions, including
how to use a mouse and standard menus and commands For help
with these items, please see your Microsoft® Windows
documentation or a beginning Windows book which can be
purchased at any computer store.

Technical Support
If you are having difficulties with BuzzEdit:

® Read your Quick Guide and the program help carefully.

¢ Learn the program better by using the resources described in this
quick start guide.

* Install the latest updates. If you computer is connected to the
Internet, choose Help > Check for Update. BuzzEdit
automatically looks for program updates and asks you if you would
like to install them.

® Contact your local dealer. If your problem is not addressed in the
manual or online help, contact your local Buzz Tools® dealer for
advice.

* Visit us on the web. Check our online answer pages at:
www.BuzzTools.com/answers. If you don’t find an answer to your
question, you may E-mail our support staff from the link provided
at the top of the answers page.

& Buzz Tools Help Center - Windows L., (2= U?

l?‘ hH’,;"'mmmmbumunIs.cnmJhe\,;u:enten‘afmmama;p'

asigs | @) Email Support §
Type your search )

earch drop down
keywords here 5

e For field

7 Buzz Tools Help Center
Welcome to the Buzz Tools help center. Here you will

quickly find answers to our most commonly asked
questions.

TO START - u;e the boxes above. ’
! \‘ -, gl
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Remove BuzzEdit
To remove BuzzEdit from your computer do the following:
1 From the Windows Start menu, select Settings > Control Panel.

2 From the control panel, double-click the Add/Remove programs icon.
The Add/Remove Programs Properties dialog box opens.

3 Using the scroll bar, locate the program name BuzzEdit and click on
it to select it.

4 Click Add/Remove....
5 On the Confirm File Deletion dialog box, click Yes.
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When you start BuzzEdit®, the BuzzEdit Welcome dialog box opens.
Choose to open an existing design or start a new design. After you
select one of these options, the main application window opens,
which is called the BuzzEdit® workspace. The BuzzEdit® workspace
displays designs in three different windows, each presenting a
different view of the design (Figure 3). They work together to allow
you to select and manipulate runs of stitches. Although you have
three separate views of a design, you are still only working on one
design per workspace.

" BuzzEdit - C:\Program Files\Buzz Tools\BuzzE ditsS amples\cupnpot.pes
File Edit View BuzzTools Help

D|@E| s[wle| & s < mej@lp
El

Copyright © 2000-2003 Buzz Tools, Inc. Proter Blue Stitches:006031 - 006031 |Needle:0.54" x 066"

Figure 3 BuzzEdif® Workspace.
(1) Stitches-in-Space Window
(2) Stitches-in-Space Reference Window &
(3) Stitches-in-Time Window

To change the relative size of the three windows, drag
on the vertical and horizontal bars separating them. AIP
To work on multiple designs at the same time, you can

open several BuzzEdit® workspaces (File > New ===
Workspace command). You can cut, copy and paste

pieces of designs from one workspace to another.
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BuzzEdit® Windows

The BuzzEdit® Workspace incudes the following windows.

Stitches-in-Space Reference Window

The Stitches-in-Space Reference window (or Space Reference
window) is the visual reference for a design and shows how the
design will look when sewn (Figure 4). The Space Reference window
always shows the entire design, even when only a small area of the
design is shown in the Stitches-in-Space work window. The area of
the design that is currently being displayed in the Space window is
surrounded by a dotted line.

File Edt View BuzzTools Help

Dic|e| 4|20 5| & Fw ] - Space

@;ﬁ‘ Reference
:3 ] Window
LAY

.
LA
o
<? :

Copyright © 2000-2003 Buzz Tooks, Inc. Prote Blue Stitches:006031 - 006031 |Needle:0.54" « 0.66"

Figure 4 Use the Space Reference window as
a visual reference for your design.
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Stitches-in-Space Work Window

The Stitches-in-Space Work window (or Space window) is the spatial
work area. It contains tools for manipulating your design in space,
such as tools to move and rotate along with tools for creating
stitches. (Figure 5).

Fie Edt View BuzzTools Help

gpace Window St =T gl e
oom Buttons i 2
&
| W
W@l
Stitches-in-Space |
Work Window
3y
<

Copyright @ 2000-2003 Buzz Tooks, Inc. Proter Blue Stitches:006031 - 006031 [Needle:0.54" x 0.66"

Figure 5 Use the Space window to manipulate the selected stitches in
your design. If you have zoomed into an area of the design, only the
zoomed in area will display here.

Zooming In Space

You can use the scroll bars on the Space window to move the area
of the design that is displayed. The zoom buttons located in the upper
right corner of this window cause the current selection to zoom in or
out.

In addition, you can use the Space
Reference window to zoom in on a
portion of the design in the Work
window. To zoom in, hold down the
primary mouse button, which is usually
the left mouse button, and drag out a
rectangle around the region of interest
(Figure 6). Figure 6 Zoom in on a
portion of the design.
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Stitches-in-Time® Window

Along the bottom of the workspace is the patented Stitches-in-Time®
Window (or Time window) which shows the design as it is stitched out
in time (Figure 7).

' BuzzEdit - C:\Program Files\Buzz Tools\BuzzE dit\S amples\cupnpot.pes. [3[5]3)
Fie Edi View BuzzTook Help

D||e| $|%|e| &) H] [sh jﬂl glp »|

Stitches-in-Time
Window

Figure 7 The Stitches-in-Time window displays the stitches of the
design horizontally from the first stitch to the last.

The Time window allows you to analyze various aspects of designs,
and gives powerful and easy ways to select various areas a design.
Horizontally, the stitches are displayed from left to right in the order
in which they are sewn. Various properties of the stitches are
displayed in the form of graphs.

The Stitches-in-Time graphs include:

* Multiple Section Bar - Shown only for multiple section and
multi-hoop designs.

e Stitch Color Bar

e Stitch Angle Graph

* Stitch Length Graph

* Time Reference Bar

For more information on the time graphs and how to use them to

analyze your designs, please refer to your BuzzEdit Manual which is

opened from the Help > BuzzEdit User’s Manual command.
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Zooming In Time

Drag along the very bottom of the [— |
Stitches-in-Time® window (the Time 1?3:3:

Reference bar) to zoom in on an area 1.0- ‘||||||||||||||||||||
(Figure 8). D ———
Once you have zoomed in on a subset of £ :
stitches, you can use the scroll bar to j:L—

move forward and backward intime and  Figure 8 Zoom along the
change what is displayed in the Stitches-  ,.oference bar to zoom in
in-Time® graphs. The scroll bar button on an ared.
indicates which stitches in the Reference

bar are displayed in the other Time

graphs. Scrolling the Time window does not change what is
displayed on the Stitches-in-Space windows.
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3-

BuzzEdit is an easy and powerful design editing program. You may
need to invest some time learning the program and the following
resources are provided to assist you.

The BuzzEdit User’s Manual

The BuzzEdit User's manual was installed onto your computer at the
same time you installed the software. To open the PDF manual, use
the BuzzEdit command Help > BuzzEdit User’s Manual. The
manual is in PDF format and requires a PDF reader such as Adobe
Acrobat (free download from adobe.com). The manual includes the
following information:

BuzzEdit Basics: General information on the BuzzEdit
workspace, how to select stitches and how to adjust your
selections.

Manipulating Stitches: How to change stitch attributes, basic
editing (cut, copy, paste), design editing tools, converting design
formats, stitch editing and how to reorder the stitches in a design.
Creating Stitches: Includes digitizing basics, how to create
objects or holes in a design, and how to edit objects.

Automatic Design Wizards: Includes information on the create
wreath wizard, the create border wizard and basting stitch
creation.

Multiple Section Designs: Includes general information on
Multiple Section designs, BuzzEdit manager files, the Multiple
section bar and more.

Multiple Hoop Designs: Includes information on creating
Multi-Hoop designs, automatically splitting oversized designs into
multi-hoops, managing hoop sections, printing templates and tips
for better multi-hoop designs.

Shortcut Keys: Shortcut keys for common commands

The BuzzEdit User's Manual may be viewed on your computer or
printed for easy reference.
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BuzzEdit Video Tutorials

BuzzEdit includes several video tutorials on the installation CD to
help get you started.

The following “How To” video tutorials are available:

The BuzzEdit workspace

Open a design from Buzz Tools or BuzzXplore into BuzzEdit
Selecting objects vs. selecting stitches in space
Selecting stitches in time and changing thread colors
Stitch editing

Creating repeated borders

Creating wreaths

Insert basting stitches

Multi-Hoops and auto splitting

Hoops - Choosing built in hoops and creating custom
Slice tool usage

Digitizing - Creating shapes and appliques

To view the video tutorials supplied on the installation CD, insert the
CD into your CD drive and use the CD browser to locate and launch
the video tutorials.

If you purchased a download version of the software, you can view
the video tutorials on the web at www.BuzzTools.tv

NOTE For the most up-to-date video tutorials on BuzzEdit and
other Buzz Tools programs, always go to www.BuzzTools.tv
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BuzzEdit Command Reference

The BuzzEdit command reference provides information on specific
commands and their functions. For more topic oriented information,
refer to the PDF User's Manual.

To access the program command reference, first open BuzzEdit and
then choose Help > Command Reference.

The program help includes:

* General Information: Information such as system requirements,
authorization and removal.

* Shortcut Keys: Shortcut keys for common commands

* Command Reference: Detailed information about all the
commands available in BuzzEdit.

* Getting Help: How to get additional help and technical support

* License agreement and Copyright Information
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The following shortcut keys provide fast access to commonly used
commands and digitizing options.

Page 16

General
To Do This Shortcut
Help F1
What's This (Context Sensitive Help) Shift + F1
New Design Ctrl+N
Open Design Ctrl+ O
Insert Design Ctrl +1
Save Design Ctrl +S
Print Summary Ctrl+P
Exit Alt + F4

Editing
To Do This Shortcut
Undo Ctrl+Z
Redo Ctrl+Y
Cut Ctrl + X
Copy Ctrl+C
Paste Ctrl +V
Delete Delete
Select All Ctrl+ A
Select None Escape
Select Next Lassoed Ctrl + L
Select Previous Lassoed Shift + L
Insert Section Break Ctrl + Enter
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To Do This

Change to Jump Stitch

Ctrl + Shift + J

Change to Normal Stitch

Automatic Design Wizards

To Do This

Create Continuous Border

Ctrl + Shift + S

Shortcut
Ctrl + B

Create Wreath

Ctrl+W

Insert Basting Stitches

Digitizing

To Do This

Create Rounded Node
(Custom Shape and Open Path Tools)

Ctrl + Shift + B

Shortcut
Right Click

Create Straight Node
(Custom Shape and Open Path Tools)

Left Click

Remove Node

(Custom Shape, Open Path and Column Tools)

Backspace

Create Symmetrical Shape
(Ellipse and Rectangle Tools)

Ctrl while dragging

shape

Change Objects Properties

Right click center of

(Edit Object Tool) object

Change Node Type Right click existing

(Edit Object Tool) node

Add New Node Right click path away

(Edit Object Tool) from existing node
Shortcut Keys Page 17



Space & Time

To Do This Shortcut

Go to start of design Home

Go to end of design End

Select next color Tab

Select previous colors Shift + Tab

Select from stitch cursor to beginning of design ~ Shift + Home
Select from stitch cursor to end of the design Shift + End

Add next stitch to the end of the current selection Shift + Right Arrow
Remove last selected stitch from current Shift + Left Arrow

selection

Add previous stitch to beginning of selection

Ctrl + Left Arrow

Remove first selected stitch from the current

selection

Ctrl + Right Arrow

Insert section break

Ctrl + Enter

Cancel mouse action [applies to space tools and

drag / drop in Time]

ESC while dragging

Restrict Space Move tool to horizontal

Shift while dragging

Restrict Space Move tool to vertical

Page 18

Ctrl while dragging
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This glossary contains general terms used in this Quick Start Guide,
the command reference and the BuzzEdit User's Manual.

Design Area

The design area is a rectangle in BuzzEdit® within which you can
place stitches. For single-hoop designs, the design area is the same
as the hoop rectangle. For multiple-hoop designs, the design area
covers the area of several hoops.

Ghost Color

Ghost Color is the screen color used to display the stitches of a
design that are not part of the current selection. The deselected
stitches are only displayed in the ghost color when other stitches of
the design are selected. Selected stitches are displayed in their
correct colors.

Hoop Frame
The hoop frame is the physical hoop with mounting bracket. It may
be a multiple-position hoop and it may mount on more then one side.

Hoop Indicator
The hoop indicator shows where your can place st|tches in the
Stitches-in-Space window. It is shown in BuzzEdit® in black for a
single-hoop design and in red for a multiple-hoop design.

Hoop Section
The hoop section is that part of a multiple-hoop design that sews into
a particular hoop position.

Jump Stitch

Jump stitch refers to the movement of the embroidery machine hoop
without any needles penetrating the fabric. It is generally used to get
from one area of a design to another area.
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Multiple-Position Hoop

A multiple-position hoop is a large hoop is mounted can be mounted
to an embroidery arm in any number of positions in order to reach
different areas of the fabric.

Run of Stitches
A run of stitches is a consecutive group of stitches.

Stitch Angle
The stitch angle is the angle of the stitches in an area.

Stitch Density

Stitch density refers to the number of stitches per inch. The higher
the stitch density chosen, the more stitches will be used within that
defined area.

Stitch Direction

Stitch direction refers to the angle of the stitches in relationship to the
top of the design.

Stitch Length

Stitch length is the length of the stitch from one needle penetration to
the next.
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License Aureement

IMPORTANT-PLEASE READ THESE TERMS
AND CONDITIONS CAREFULLY

This End User License Agreement (“Agreement”) is entered into by and
between the user of this software (“You” or “Licensee”) and Buzz Tools, Inc. of
San Ramon, California (“Buzz Tools” or “Licensor”). By installing or using this
software, You acknowledge that You have read this Agreement, that You
understand it, and that You agree to honor and be bound by the terms and
conditions contained herein. If You do not agree to the terms and conditions of
this Agreement, then You have no right to use any Buzz Tools product and You
immediately should contact Buzz Tools or the authorized reseller who sold You
this Buzz Tools product and obtain instructions about requesting a refund.

Please be advised that by downloading and/or using Buzz Tools' products, You
shall be deemed to have become a party to and bound by the terms of this
Agreement.

1. DEFINITIONS

For purposes of this Agreement, the following terms shall have the following
meanings:

“Documentation” shall mean all user documentation, including any user
manuals or instruction materials in any format, provided to You in connection
with Your purchase of the Licensed Products.

“Licensed Product” shall mean the BuzzEdit v3 computer software product that
accompanies this license agreement, whether used as a free 21-day free trial,
or activated for use beyond 21 days which requires that You have purchased
BuzzEdit v3.

“License Term” shall mean in perpetuity or until the termination of this
Agreement according to its terms and conditions by either party.

“Serial Number” shall mean the software key serial number provided to You
with the Licensed Products, which is needed to activate the Licensed Products.

License Agreement Page 21



2. GRANT OF LICENSE

(a) Subject to the terms and conditions of this Agreement, Licensor grants to
Licensee a non-transferable and non-exclusive license to use the Licensed
Product and any accompanying Documentation during the License Term.

(b) If you have not purchased BuzzEdit v3, then: (i) Notwithstanding any other
provision of this Agreement, Your license to use BuzzEdit v3 may be revoked
at any time without prior notice; (ii) This license does not entitle You to any

software support and is subject to all the terms and conditions set forth below.

3. OWNERSHIP AND TITLE

Licensee shall have no ownership rights in any Licensed Products or
Documentation. Buzz Tools retains all title and ownership interest in the
Licensed Products and Documentation and any intellectual property embodied
therein (such as copyrights or patents). Any attempt by Licensee to transfer
any ownership rights in the Licensed Products or Documentation shall (a) be
null and void; (b) constitute a material breach and grounds for immediate
termination of this Agreement; and (c) trigger an immediate obligation on
Licensee to return of all Licensed Products and Documentation.

4. LIMITATIONS ON USE OF LICENSED PRODUCTS AND DOCUMENTATION

(a) Licensee shall not use any Licensed Products or Documentation except as
authorized herein and shall not make, have made, or permit to be made, any
copies of the Licensed Products or Documentation except as expressly
authorized herein. Licensee shall not reverse engineer, decompile, or
disassemble any Licensed Product for any purpose without Licensor's prior
express written consent, nor shall Licensee attempt to create the source code
from the object code or defeat the Serial Number or any other software key
used to activate the Licensed Products.

(b) The license granted herein is personal to Licensee and is not transferable
except upon Licensor's prior written consent. In particular, Licensee shall not
attempt to sublicense, rent, lease, or otherwise permit any use by another of
any Licensed Product except as expressly provided herein. In addition,
Licensee shall not publish or reproduce the Serial Number or any other
software key provided to Licensee except as expressly authorized herein.

(c) Licensee shall not remove or alter, without Licensor's prior written consent,
any proprietary notice on any Licensed Product or Documentation.
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5. MAINTENANCE AND CUSTOMER SUPPORT

This Agreement does not provide You with any right to maintenance or support
from Buzz Tools. However, various forms of maintenance and/or support are
from time to time available on our web site at buzztools.com. Please see the
Buzz Tools web site or the authorized Buzz Tools reseller who sold You the
Licensed Products for further information.

6. TERM AND TERMINATION

This Agreement shall take effect upon Licensee's purchase of a Licensed
Product and shall remain in effect until terminated by the Licensee upon one
month's written notice, or by Licensor as set forth in this section. This
Agreement may be terminated by the Licensee only when all use of any
Licensed Product has been discontinued and all Licensed Products and
Documentation have been destroyed or have been returned to Buzz Tools.
Licensor may terminate this Agreement upon written notice if Licensee fails to
comply with any of the terms or conditions of this Agreement.

7. DISCLAIMERS AND WARRANTIES

(a) EACH LICENSED PRODUCT COVERED UNDER THIS AGREEMENT IS
PROVIDED “AS IS,” WITHOUT WARRANTY OF ANY KIND, EITHER
EXPRESS OR IMPLIED, INCLUDING, WITHOUT LIMITATION, ANY
WARRANTY FOR INFORMATION, SERVICES, OR PRODUCTS PROVIDED
THROUGH OR IN CONNECTION WITH THIS AGREEMENT OR ANY
IMPLIED WARRANTIES OF MERCHANTABILITY OR FITNESS FOR A
PARTICULAR PURPOSE. LICENSOR DOES NOT WARRANT OR MAKE
ANY REPRESENTATIONS REGARDING THE USE OR THE RESULTS OF
THE USE OF ANY LICENSED PRODUCT. LICENSOR DOES NOT
WARRANT THAT ANY LICENSED PRODUCT WILL BE FREE FROM
ERROR ORMEET SPECIFIC REQUIREMENTS SUCH AS COMPATIBILITY,
REVERSE COMPATIBILITY, OR INTEROPERABILITY REQUIREMENTS.
LICENSEE ASSUMES FULL RESPONSIBILITY FOR DECISIONS MADE OR
ACTIONS TAKEN BASED ON INFORMATION OBTAINED USING THE
LICENSED PRODUCTS. UNDER NO CIRCUMSTANCES SHALL LICENSOR
BE RESPONSIBLE FOR INCIDENTAL, SPECIAL, OR CONSEQUENTIAL
DAMAGES, EVEN IF LICENSOR HAS BEEN APPRISED OF THE
LIKELIHOOD OF SUCH DAMAGE OCCURRING. IN NO EVENT SHALL
LICENSOR'S LIABILITY TO ANY PARTY, INCLUDING LICENSEE, EXCEED
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THE PURCHASE PRICE OR LICENSE FEE OF THE RELEVANT LICENSED
PRODUCT.

(b) Buzz Tools reserves the right to revise any Licensed Product, at any time,
without notification to Licensee or any other person

8. AUDIT

If the Licensed Product is being used for commercial purposes Licensee shall
permit Licensor, upon reasonable notice (i.e., not less than three business
days), to conduct an audit of Licensee's use of the Licensed Products to
determine compliance with the terms and conditions of this Agreement

9. CHOICE OF LAW AND FORUM OF ANY DISPUTE

This Agreement shall be construed, interpreted, and governed by the laws of
the State of California without regard to conflicts of law provisions thereof. The
exclusive forum for any disputes arising out of or relating to this Agreement
shall be an appropriate federal or state court located in the County of Contra
Costa, the State of California, United States of America.

10. INTEGRATION

This Agreement sets forth the entire agreement and understanding between
the parties as to the subject matter hereof and merges all prior discussions
between them. Neither of the parties shall be bound by any warranties,
understandings or representations with respect to such subject matter other
than as expressly provided herein. Any waiver or modification of this
Agreement shall only be effective if it is in writing and signed by both parties
hereto. If any part of this Agreement is found invalid or unenforceable by a
court of competent jurisdiction, the remainder of the Agreement shall be
interpreted so as to reasonably effect the intention of the parties.
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Notes:







